Rezultati 1 do 4 od 4

Tema: Ne mogu da gledam Youtube na iPad-u prve generacije

  1. #1
    iPhoneBigFan
    Datum registracije
    26.05.2011
    Godina
    41
    Poruke
    135
    Thanks
    5
    Thanked 6 Times in 4 Posts

    Podrazumevano Ne mogu da gledam Youtube na iPad-u prve generacije

    Pozdrav
    imam ipad 1 generacije i sad ne mogu vise da gledam youtube preko njihove aplikacije izbacuje mi obavestenje da se upgrejduje youtube sistem i da vise nije moguce koriscenje njihove aplikacije na mom uredjaju ili tako nesto slicno...moze ovo da se resi ili da ga dajem u prodaju( a zao mi)

  2. #2
    iSrbijaHero LDV20 avatar
    Datum registracije
    09.10.2009
    Lokacija
    Belgrade
    Godina
    31
    Poruke
    1.437
    Thanks
    468
    Thanked 764 Times in 413 Posts

    Podrazumevano Ne mogu da gledam Youtube na iPad-u prve generacije

    Nema vise podrske. Istina je: http://www.ubergizmo.com/2015/04/you...t-old-devices/

    Mozes mozda da ga gledas kroz safari ili neki drugi browser.
    Izmenio/la zabrljanje; 23.05.2015 u 18:08.
    iPhone XS Max / iPad Pro 12.9 (2017) / Apple TV 4

  3. #3
    iPhoneBigFan kristianmarkovic avatar
    Datum registracije
    12.09.2011
    Lokacija
    Niš
    Godina
    33
    Poruke
    496
    Thanks
    144
    Thanked 180 Times in 144 Posts

    Podrazumevano Re: Ne mogu da gledam Youtube na iPad-u prve generacije

    Instaliraj protube il neki sican program i reseno
    6S

  4. #4
    iNovajlija
    Datum registracije
    20.09.2015
    Poruke
    1
    Thanks
    0
    Thanked 0 Times in 0 Posts

    Podrazumevano Re: Ne mogu da gledam Youtube na iPad-u prve generacije

    Možda je kasno za odgovor ali ne šteti. A kad ne šteti može samo da koristi.
    Kao oduševljeni, novopečeni korisnik iPad 1 WiFi 16GB tableta, navešću svoje (poznat tvik ali hajd') iskustvo. YouTube originalni, onaj iz drvenog radia, naravno ne radi (zato se i zove: radio ) ali se preko iTunes programa, spremi na komp aplikacija, pa kad se uđe u AppStore na tabletu, ide se na purchase, odradi install, program ti saopšti da uređaj ne podržava tu verziju ali ponudi staru, kompatibilnu i odradi instalaciju. Konkretno, kad se sa iMazing programom bekapuju aplikacije sa tableta na komp, vidi se da je to verzija 1.36, dok je najnovija 10.36. Ali video se pušta normalno, ne vidim problem, osim što za neke aplikacije i brauzere i dalje ostaje vezana prastara-radio verzija, koja ne radi.
    Izmenio/la rudar; 25.09.2015 u 01:56.

Informacije teme

Korisnici koji pretražuju ovu temu

Trenutno je 1 korisnik(a) koji pretražuje(u) ovu temu. (Članova: 0 - Gostiju: 1)

Ovlašćenja postavljanja

  • Vi ne možete postavljati nove teme
  • Vi ne možete postavljati odgovore
  • Vi ne možete postavljati priloge
  • Vi ne možete menjati vaše poruke
  •